Code

Docker Compose untuk Laravel 5.4

Saya sedang mengerjakan projek dengan menggunakan Laravel 5.4 (saya tidak menggunakan Laravel 5.5 karena requirementnya membutuhkan > php 7). ternyata Laravel 5.4 ini membutuhkan php 5.6 dan AMPPS (semacam XAMPP / MAMP) yg saya pakai masih menggunakan php versi 5.5. setelah saya searching versi php dari AMPPS ini tidak bisa Read more…